Section: extra-libs

Depends: avahi, cups, libgphoto2, libieee1284, libjpeg-turbo, libtiff, libusb, net-snmp, poppler, v4l-utils

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.0.31-1 (amd64/stable)

Also: 1.0.31 (arm64/stable)

Depends: curl, libnl, libxml2

curl 7.76.0 (amd64/stable)

  • libcurl.so.4

libnl 3.5.0 (amd64/stable)

  • libnl-3.so.200

libxml2 2.9.10-3 (amd64/stable)

  • libxml2.so.2

1.0.27-3 (loongson3/stable)

Also: 1.0.27-3 (ppc64el/stable)

Depends: libnl

libnl 3.5.0 (loongson3/stable)

  • libnl-3.so.200