Section: extra-admin

Depends: dbus, polkit, systemd

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.13 (amd64/stable)

Also: 0.13 (arm64/stable) , 0.13 (loongson3/stable) , 0.13 (ppc64el/stable)

Depends: libcap

libcap 2.43-2 (amd64/stable)

  • libcap.so.2