Section: extra-network

Depends: acl, perl, popt, xxhash, zlib

Depends [armel]: acl, popt, zlib

Depends [armhf]: acl, popt, zlib

Depends [i486]: acl, popt, zlib

Depends [loongson2f]: acl, popt, zlib

Depends [powerpc]: acl, popt, zlib

Depends [ppc64]: acl, popt, zlib

Depends [retro]: acl, popt, zlib

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.2.3 (amd64/stable)

Also: 3.2.3 (arm64/stable) , 3.2.3 (loongson3/stable) , 3.2.3 (ppc64el/stable)

Depends: lz4, openssl, zstd

openssl 1.1.1k (amd64/stable)

  • libcrypto.so.1.1

lz4 1:1.9.2 (amd64/stable)

  • liblz4.so.1

zstd 1.5.0 (amd64/stable)

  • libzstd.so.1