Section: extra-utils

Depends: gcc-runtime, glibc, libusb, qt-5, speex, zlib

Depends (build): crypto++

Links: Changelog, Report issues

Issue 102

Syntax error(s) in defines

1.4.0+git20190602-2 (aosc-os-abbs/explosive)

Also: 1.4.0+git20190602-2 (aosc-os-abbs/testing)

File: extra-utils/rockbox-utility/autobuild/defines

Commit: fc04cc743168f5c3221c040e1c5802bf98c46cd4

Error:

PKGSEC: not descriptive (Rockbox Utility)