Section: extra-retro

Depends: cairo, clutter-gtk, gtk-3, pulseaudio

Depends (build): intltool, meson, ninja, vala

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.16.0 (armel/stable)

Also: 0.16.0 (powerpc/stable) , 0.16.0 (ppc64/stable)

Depends: libepoxy

libepoxy 1.5.3 (armel/stable)

  • libepoxy.so.0