Section: extra-web

Depends: desktop-file-utils, ffmpeg, gtk-2, openal-soft, qrencode, qt-5, sqlcipher, toxcore

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.16.3-1 (armel/stable)

Also: 1.16.3-1 (powerpc/stable) , 1.16.3-1 (ppc64/stable)

Depends: cairo, gdk-pixbuf, libexif, libsodium, x11-lib

cairo 1.15.14-1 (armel/stable)

  • libcairo.so.2

libexif 0.6.21-4 (armel/stable)

  • libexif.so.12

gdk-pixbuf 2.38.0 (armel/stable)

  • libgdk_pixbuf-2.0.so.0

libsodium 1.0.17 (armel/stable)

  • libsodium.so.23

x11-lib 7.7.20180825-1 (armel/stable)

  • libX11.so.6
  • libXss.so.1