Section: extra-python

Depends: libevdev, python-2, python-3

Depends (build): setuptools

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

1.4.0-1 (amd64/stable)

Also: 1.4.0-1 (arm64/stable) , 1.4.0-1 (loongson3/stable) , 1.4.0-1 (ppc64el/stable)

(Dependency not found)

  • libpython2.7.1.0