Section: base-python

Depends: bzip2, expat, gdbm, openssl, sqlite, zlib

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.7.16-2 (riscv64/stable)

Depends: libffi, libtirpc, tcl, tk

libffi 3.2.1-6 (riscv64/stable)

  • libffi.so.6

tcl 8.6.8-1 (riscv64/stable)

  • libtcl8.6.so

libtirpc 1.1.4 (riscv64/stable)

  • libtirpc.so.3

tk 8.6.8 (riscv64/stable)

  • libtk8.6.so