Section: extra-network

Depends: libpcap, openssl, python-2, zlib

Suggests: cpyrit-cuda, cpyrit-opencl, scapy, sqlalchemy

Links: Changelog, Reverse dependency, Report issues

Issue 311

Bad .deb Maintainer metadata

0.5.0-4 (ppc64el/stable)

Maintainer: Null Packager <nullaosc.xyz>

Committer: (not found)

Issue 411

PKGDEP unmet

0.5.0-5 (loongson3/stable)

Missing dependencies:

  • Suggests: cpyrit-cuda
  • Suggests: cpyrit-opencl
  • Suggests: scapy
  • Suggests: sqlalchemy

0.5.0-4 (amd64/stable)

Also: 0.5.0-4 (arm64/stable) , 0.5.0-4 (ppc64el/stable)

Missing dependencies:

  • Suggests: cpyrit-cuda