Section: extra-multimedia

Depends: alsa-plugins, attr, avahi, bluez, dbus, ffmpeg, fftw, gconf, jack, json-c, libasyncns, libfdk-aac, libldac, libsamplerate, libsndfile, libtool, lirc, openssl, orc, rtkit, sbc, soxr, speex, systemd, tdb, webrtc-audio-processing

Depends (build): check, gdm, intltool

Replaces: pulseaudio-modules-bt

Breaks: pulseaudio-modules-bt

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

13.0-5 (amd64/testing-proposed)

Also: 13.0-1 (ppc64el/testing-proposed)

Depends: libcap

libcap 2.31-2 (amd64/stable)

  • libcap.so.2

13.0-1 (amd64/stable)

Depends: gcc-runtime, libcap, libxcb, lirc

libcap 2.31-2 (amd64/stable)

  • libcap.so.2

gcc-runtime 9.2.1-6 (amd64/stable)

  • libgcc_s.so.1

lirc 0.9.4d-11 (amd64/stable)

  • liblirc_client.so.0

gcc-runtime 9.2.1-6 (amd64/stable)

  • libstdc++.so.6

libxcb 1.14 (amd64/stable)

  • libxcb.so.1

13.0-1 (arm64/stable)

Depends: gcc-runtime, libcap, libxcb

libcap 2.31-2 (arm64/stable)

  • libcap.so.2

gcc-runtime 9.2.1-6 (arm64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6

libxcb 1.14 (arm64/stable)

  • libxcb.so.1