Section: extra-games

Depends: ffmpeg, glew, libpng, libuv, libzip, qt-5, sdl2, snappy

Depends (build): cmake, glu, llvm

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.11.3-2 (amd64/stable)

Also: 1.11.3-2 (arm64/stable) , 1.11.3-2 (loongson3/stable)

Depends: gcc-runtime, libglvnd

gcc-runtime 11.2.0-2 (amd64/stable)

  • libgcc_s.so.1

libglvnd 1.3.2-1 (amd64/stable)

  • libGLX.so.0
  • libOpenGL.so.0

gcc-runtime 11.2.0-2 (amd64/stable)

  • libstdc++.so.6