Section: extra-database

Depends: krb5, libxml2, libxslt, linux-pam, llvm-runtime, openssl, python-3, readline, tcl, util-linux

Depends (build): docbook2x, llvm, perl, python-2, tcl

Breaks: sqlite-fdw<=2.0.0

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

13.6 (amd64/stable)

Also: 13.6 (arm64/stable) , 13.6 (loongson3/stable) , 13.6 (ppc64el/stable) , 13.6 (riscv64/stable)

Rebuild caused by: tcl

tcl 8.6.10-4 (amd64/stable)

  • None

Issue 432

Library dependency without PKGDEP

13.6 (amd64/stable)

Also: 13.6 (arm64/stable) , 13.6 (loongson3/stable) , 13.6 (ppc64el/stable) , 13.6 (riscv64/stable)

Depends: icu

icu 64.2-4 (amd64/stable)

  • libicui18n.so.64
  • libicuuc.so.64