Section: extra-kde

Depends: libksieve, messagelib

Depends (build): boost, extra-cmake-modules, kdesignerplugin, kdoctools

Replaces: kde-l10n<=16.12.3, kdepim<=16.11.90

Breaks: kde-l10n<=16.12.3, kdepim<=16.11.90

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

21.08.3 (amd64/stable)

Depends: cuda, kxmlgui

kxmlgui 5.88.0 (amd64/stable)

  • libKF5XmlGui.5

cuda 11.4.2+470.57.02 (amd64/stable)

  • libstdc++.6

21.08.3 (arm64/stable)

Depends: kxmlgui

kxmlgui 5.88.0 (arm64/stable)

  • libKF5XmlGui.5