Section: extra-perl

Depends: perl, perl-mime-charset

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2019.001 (loongson3/stable)

Also: 2019.001 (ppc64el/stable)

Depends: libthai

libthai 0.1.28-1 (loongson3/stable)

  • libthai.so.0