Section: extra-perl

Depends: perl

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.36-3 (amd64/stable)

Also: 1.36-3 (arm64/stable) , 1.36-3 (loongson3/stable) , 1.36-3 (ppc64el/stable)

Depends: ncurses, readline

ncurses 1:6.2-1 (amd64/stable)

  • libncursesw.so.6

readline 8.0.4-3 (amd64/stable)

  • libreadline.so.8