Section: extra-perl

Depends: perl-xml-twig

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.1.0-3 (amd64/stable)

Also: 1.1.0-3 (arm64/stable) , 1.1.0-3 (loongson3/stable) , 1.1.0-3 (ppc64el/stable)

Depends: dbus

dbus 2:1.12.18 (amd64/stable)

  • libdbus-1.so.3