Section: extra-perl

Depends: libgnomeui, perl-gnome2-canvas, perl-gnome2-vfs

Depends (build): perl-extutils-depends, perl-extutils-pkgconfig

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.047-2 (amd64/stable)

Also: 1.047-2 (arm64/stable) , 1.047-2 (loongson3/stable) , 1.047-2 (ppc64el/stable)

Depends: gdk-pixbuf, libbonoboui, libgnome

libbonoboui 2.24.5-2 (amd64/stable)

  • libbonoboui-2.so.0

gdk-pixbuf 2.38.2-1 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0

libgnome 2.32.1-3 (amd64/stable)

  • libgnome-2.so.0