Section: extra-doc

Depends: djvulibre, exiv2, graphicsmagick, poppler

Depends (build): liberation-fonts, nose

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.9.17.1 (amd64/stable)

Also: 0.9.17.1 (ppc64el/stable)

Depends: gcc-runtime, glibc, util-linux

glibc 1:2.32+git20210414 (amd64/stable)

  • libc.so.6

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libgcc_s.so.1
  • libgomp.so.1

glibc 1:2.32+git20210414 (amd64/stable)

  • libm.so.6

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libstdc++.so.6

util-linux 2.36 (amd64/stable)

  • libuuid.so.1

0.9.17.1 (arm64/stable)

Depends: gcc-runtime, glibc, util-linux

glibc 1:2.32+git20210414 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6

gcc-runtime 10.3.1+git20210510 (arm64/stable)

  • libgcc_s.so.1
  • libgomp.so.1

glibc 1:2.32+git20210414 (arm64/stable)

  • libm.so.6

gcc-runtime 10.3.1+git20210510 (arm64/stable)

  • libstdc++.so.6

util-linux 2.36 (arm64/stable)

  • libuuid.so.1