Section: extra-security

Depends: polkit, python-2, systemd

Depends [armel]: systemd

Depends [armhf]: systemd

Depends [i486]: systemd

Depends [loongson2f]: systemd

Depends [powerpc]: systemd

Depends [ppc64]: systemd

Depends [retro]: systemd

Depends (build) [armel]: python-2

Depends (build) [armhf]: python-2

Depends (build) [i486]: python-2

Depends (build) [loongson2f]: python-2

Depends (build) [powerpc]: python-2

Depends (build) [ppc64]: python-2

Depends (build) [retro]: python-2

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.8.24 (amd64/stable)

Also: 1.8.24 (arm64/stable) , 1.8.24 (loongson3/stable) , 1.8.24 (ppc64el/stable)

Depends: glib

glib 2.68.0 (amd64/stable)

  • libglib-2.0.so.0
  • libgobject-2.0.so.0