Links: Changelog, Report issues

Issue 411

PKGDEP unmet

20160618 (noarch/stable)

Missing dependencies:

  • Depends: papirus-icon-theme-gtk >=20160823