Section: extra-admin

Depends: bash, curl, glibc, gpgme, libarchive

Depends (build): asciidoc

Replaces: bash-completion<=1:2.10

Breaks: bash-completion<=1:2.10

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

1:6.0.0 (amd64/stable)

Also: 1:6.0.0 (ppc64el/stable)

(Dependency not found)

  • libarchive.13
  • libc.6
  • libcrypto.1.1
  • libgpgme.11

1:6.0.0 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.1
  • libarchive.13
  • libc.6
  • libcrypto.1.1
  • libgpgme.11

1:6.0.0 (loongson3/stable)

(Dependency not found)

  • ld.1
  • libarchive.13
  • libc.6
  • libcrypto.1.1
  • libgpgme.11