Section: extra-admin

Depends: appstream, dbus-glib, fcron, glib, linux-pam, polkit, python-3, sqlite, systemd

Depends (build): apt, autoconf-archive, gobject-introspection, gtk-3, gtk-doc, intltool, vala

Replaces: packagekit-backend-aptcc<=1.1.7

Breaks: packagekit-backend-aptcc<=1.1.7

Suggests: gtk-3

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.2.2 (loongson3/stable)

Also: 1.2.2 (ppc64el/stable)

Depends: apt

apt 2:2.2.4 (loongson3/stable)

  • libapt-pkg.so.6.0