Section: extra-games

Depends: alsa-lib, desktop-file-utils, dotnet-runtime-5.0, libgdiplus

Depends (build): dotnet-sdk-5.0.4xx

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

2021.1211.0 (amd64/stable)

Depends: cuda

cuda 11.4.2+470.57.02 (amd64/stable)

  • libstdc++.6
  • libz.1