Section: extra-multimedia

Depends: glibc

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.3.1 (arm64/stable)

Also: 1.3.1 (loongson3/stable)

Depends: gcc-runtime

gcc-runtime 10.3.1+git20210510 (arm64/stable)

  • libgcc_s.so.1