Section: extra-network

Depends: libasr, libevent, linux-pam, openssl

Conflicts: exim<=4.85, postfix<=3.0.3

Provides: mail-transport-agent, mta

Links: Changelog, Report issues

No issues. Keep up the good work.