Section: extra-web

Depends: libatomic-ops, libgd, libxslt, openssl, pcre, perl, readline

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.15.8.3 (amd64/stable)

Also: 1.15.8.2-3 (arm64/stable) , 1.15.8.2-3 (loongson3/stable)

Depends: gcc-runtime, geoip-api-c, libxml2, postgresql, zlib

gcc-runtime 9.3.1-2 (amd64/stable)

  • libgcc_s.so.1

geoip-api-c 1.6.12 (amd64/stable)

  • libGeoIP.so.1

postgresql 12.4 (amd64/stable)

  • libpq.so.5

gcc-runtime 9.3.1-2 (amd64/stable)

  • libstdc++.so.6

libxml2 2.9.10-2 (amd64/stable)

  • libxml2.so.2

zlib 1.2.11 (amd64/stable)

  • libz.so.1