Section: app-network

Depends: gnutls, krb5, libproxy, libxml2, lz4, pcsclite, vpnc

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

8.10-1 (ppc64el/stable)

Also: 8.10 (amd64/stable) , 8.10 (arm64/stable) , 8.10 (loongson3/stable)

Depends: e2fsprogs, p11-kit, trousers

e2fsprogs 1.45.6-2 (ppc64el/stable)

  • libcom_err.so.2

p11-kit 0.23.18.1 (ppc64el/stable)

  • libp11-kit.so.0

trousers 0.3.14-4 (ppc64el/stable)

  • libtspi.so.1