Section: extra-libs

Depends: freeglut, glu, lcms1, python-2, tinyxml, yaml-cpp

Links: Changelog, Reverse dependency, Report issues

Issue 311

Bad .deb Maintainer metadata

1.1.1-2 (ppc64el/stable)

Maintainer: Null Packager <nullaosc.xyz>

Committer: (not found)

Issue 432

Library dependency without PKGDEP

1.1.1-2 (amd64/stable)

Also: 1.1.1-2 (arm64/stable) , 1.1.1-2 (ppc64el/stable)

Depends: lcms2

lcms2 2.9-1 (amd64/stable)

  • liblcms2.so.2