Section: extra-multimedia

Depends: enca, enchant, faac, gconf, gocr, gpac, lame, libdvdread, libglade, libnotify, libtheora, mkvtoolnix, mplayer, ocrad, ogmtools, tesseract, vorbis-tools

Depends (build): intltool

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.0.1-6 (amd64/stable)

Also: 1.0.1-6 (arm64/stable) , 1.0.1-5 (loongson3/stable) , 1.0.1-5 (ppc64el/stable)

Depends: harfbuzz

harfbuzz 2.6.7 (amd64/stable)

  • libharfbuzz.so.0