Section: extra-libs

Depends: fuse, util-linux

Depends (build): ntfs-3g

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1:2017.3.23AR.6 (amd64/stable)

Also: 1:2017.3.23AR.6 (arm64/stable) , 1:2017.3.23AR.6 (loongson3/stable) , 1:2017.3.23AR.6 (ppc64el/stable)

Depends: gnutls, libgcrypt

libgcrypt 1.9.1 (amd64/stable)

  • libgcrypt.so.20

gnutls 3.6.15-1 (amd64/stable)

  • libgnutls.so.30