Section: extra-utils

Depends: gssproxy, libevent, lvm2, python-3, rpcbind, sqlite

Replaces: libnfsidmap<=0.27-1

Breaks: libnfsidmap<=0.27-1

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.4.2-2 (amd64/stable)

Also: 2.3.2 (riscv64/stable)

Depends: keyutils, openldap

keyutils 1.6.1-1 (amd64/stable)

  • libkeyutils.so.1

openldap 2.4.50 (amd64/stable)

  • libldap-2.4.so.2