Section: extra-network

Depends: gtk-3, libsecret, networkmanager-vpnc, openconnect

Depends (build): intltool

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

1.2.6 (amd64/stable)

Also: 1.2.6 (arm64/stable)

(Dependency not found)

  • libnm.so.0