Section: extra-admin

Depends: bash

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

4.0.36 (amd64/stable)

Also: 4.0.36 (arm64/stable) , 4.0.36 (loongson3/stable) , 4.0.36 (ppc64el/stable) , 4.0.36 (riscv64/stable)

Depends: libbsd, libxau, x11-lib

libbsd 0.10.0-2 (amd64/stable)

  • libbsd.so.0

x11-lib 7.7.20200908 (amd64/stable)

  • libX11.so.6

libxau 1.0.9 (amd64/stable)

  • libXau.so.6