Section: extra-admin

Depends: lzo, util-linux

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.0.2 (amd64/stable)

Depends: glibc, zlib

glibc 1:2.30-3 (amd64/stable)

  • libc.so.6

zlib 1.2.11 (amd64/stable)

  • libz.so.1

2.0.2 (arm64/stable)

Depends: glibc, zlib

glibc 1:2.30-2 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6

zlib 1.2.11 (arm64/stable)

  • libz.so.1

2.0.2 (riscv64/stable)

Depends: glibc, zlib

glibc 1:2.27-1 (riscv64/stable)

  • ld-linux-riscv64-lp64d.so.1
  • libc.so.6
  • libm.so.6

zlib 1.2.11 (riscv64/stable)

  • libz.so.1