Section: extra-multimedia

Depends: mpg123

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.6.2 (amd64/stable)

Depends: glibc

glibc 1:2.30-3 (amd64/stable)

  • libc.so.6
  • libm.so.6

1.6.2 (arm64/stable)

Depends: glibc

glibc 1:2.30-2 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libm.so.6