Section: extra-multimedia

Depends: curl, faad2, ffmpeg, flac, jack, libmad, libmodplug, libmpcdec, librcc, libsamplerate, libsidplay, libsndfile, libvorbis, speex, taglib, timidity++, wavpack

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

2.5.2-6 (arm64/stable)

Rebuild caused by: libmpcdec

libmpcdec 1:0.1+r495-1 (arm64/stable)

  • libmpcdec.so.5 (provided: 6.1.0)