Section: extra-utils

Depends: fribidi, gtk-3, libutempter, m17n-lib, ncurses

Depends (build): intltool

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

3.8.6 (arm64/stable)

Depends: fcitx, gdk-pixbuf, libibus

fcitx 4.2.9.6 (arm64/stable)

  • libfcitx-gclient.so.1
  • libfcitx-utils.so.0

gdk-pixbuf 2.38.0 (arm64/stable)

  • libgdk_pixbuf-2.0.so.0

libibus 1.5.19-1 (arm64/stable)

  • libibus-1.0.so.5

3.8.6 (armel/stable)

Also: 3.8.6 (powerpc/stable) , 3.8.6 (ppc64/stable)

Depends: gdk-pixbuf, libibus

gdk-pixbuf 2.38.0 (armel/stable)

  • libgdk_pixbuf-2.0.so.0

libibus 1.5.19-1 (armel/stable)

  • libibus-1.0.so.5