Section: extra-multimedia

Depends: boost, cmark, expat, file, flac, libebml, libmatroska, libvorbis, lzo, pugixml, qt-5

Depends (build): docbook-xsl, po4a, ruby

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

53.0.0 (amd64/stable)

Also: 53.0.0 (arm64/stable) , 53.0.0 (loongson3/stable) , 53.0.0 (ppc64el/stable)

Depends: libogg, pcre2, zlib

libogg 1.3.4-1 (amd64/stable)

  • libogg.so.0

pcre2 10.34-1 (amd64/stable)

  • libpcre2-8.so.0

zlib 1.2.11-4 (amd64/stable)

  • libz.so.1