Section: extra-web

Depends: gcc-runtime, glibc

Depends (build): llvm, rustc

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.19.3 (amd64/stable)

Also: 0.19.3 (arm64/stable) , 0.19.3 (loongson3/stable) , 0.19.3 (ppc64el/stable)

Depends: bzip2

bzip2 1.0.8-3 (amd64/stable)

  • libbz2.so.1.0