Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

1.77 (amd64/stable)

Also: 1.77 (ppc64el/stable)

(Dependency not found)

  • libc.so.6
  • libm.so.6

1.77 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libm.so.6