Links: Changelog, Report issues

Issue 411

PKGDEP unmet

2.16.1-6 (amd64/stable)

Missing dependencies:

  • Depends: mediastreamer =2.16.1-6

2.16.1-6 (arm64/stable)

Missing dependencies:

  • Depends: mediastreamer =2.16.1-6

2.16.1-6 (loongson3/stable)

Missing dependencies:

  • Depends: mediastreamer =2.16.1-6