Section: extra-utils

Depends: glibc

Depends (build): cargo, llvm, rustc

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.6.0 (arm64/stable)

Also: 0.6.0 (loongson3/stable) , 0.6.0 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 11.2.0 (arm64/stable)

  • libgcc_s.so.1