Section: extra-lxde

Depends: gtk-3, iso-codes, xorg-server

Depends (build): intltool

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.5.3-2 (amd64/stable)

Also: 0.5.3-2 (arm64/stable) , 0.5.3-2 (loongson3/stable) , 0.5.3-2 (ppc64el/stable)

Depends: cairo, gdk-pixbuf, glib, linux-pam, pango

cairo 1.16.0-3 (amd64/stable)

  • libcairo.so.2

gdk-pixbuf 2.42.4 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0

glib 2.68.0 (amd64/stable)

  • libgio-2.0.so.0
  • libglib-2.0.so.0
  • libgobject-2.0.so.0

linux-pam 1.5.1-1 (amd64/stable)

  • libpam.so.0

pango 1.48.4 (amd64/stable)

  • libpango-1.0.so.0
  • libpangocairo-1.0.so.0