Section: extra-otherde

Depends: acpi, alsa-utils, desktop-file-utils, fluxbox, network-manager-applet, oxygen, oxygen-icons, pavucontrol, poppler, qt-5, xscreensaver

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

1.5.0-1 (amd64/stable)

Also: 1.5.0-1 (ppc64el/stable) , 1.5.0 (arm64/stable)

Depends: xcb-util-image, xcb-util-wm

xcb-util-wm 0.4.1-2 (amd64/stable)

  • libxcb-ewmh.so.2
  • libxcb-icccm.so.4

xcb-util-image 0.4.0-1 (amd64/stable)

  • libxcb-image.so.0