Section: extra-libs

Depends: liburcu, util-linux

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.11.0 (amd64/stable)

Also: 2.11.0 (arm64/stable) , 2.11.0 (loongson3/stable) , 2.11.0 (ppc64el/stable)

Depends: numactl

numactl 2.0.14 (amd64/stable)

  • libnuma.so.1