Links: Changelog, Report issues

Issue 411

PKGDEP unmet

17.25.6 (amd64/stable)

Missing dependencies:

  • Depends: libzypp =17.25.6

17.25.6 (arm64/stable)

Missing dependencies:

  • Depends: libzypp =17.25.6

17.25.6 (loongson3/stable)

Missing dependencies:

  • Depends: libzypp =17.25.6