Section: extra-xfce

Depends: glib

Depends (build): gtk-doc, intltool, vim-nox

Links: Changelog, Reverse dependency, Report issues

Issue 323

File(s) with bad owner/group found in .deb

4.12.1-6 (amd64/stable)

Also: 4.12.1-6 (arm64/stable) , 4.12.1-6 (armel/stable) , 4.12.1-6 (powerpc/stable) , 4.12.1-6 (ppc64/stable)

1 File

  • -rw-r--r-- aosc(1000) users(1000) 23K /usr/share/doc/libxfce4util/COPYING

Issue 401

BUILDDEP unmet

4.12.1-6 (aosc-os-abbs/explosive)

Also: 4.12.1-6 (aosc-os-abbs/stable) , 4.12.1-6 (aosc-os-abbs/stable-proposed) , 4.12.1-6 (aosc-os-abbs/testing) , 4.12.1-6 (aosc-os-abbs/testing-proposed)

Missing build dependencies:

  • vim-nox