Section: extra-i18n

Depends: gcc-runtime

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

4.3-2 (amd64/stable)

Also: 4.1.1-3 (opt-avx2-amd64/stable)

Depends: glibc

glibc 1:2.30-3 (amd64/stable)

  • libc.so.6
  • libm.so.6
  • libpthread.so.0