Section: extra-optenv32

Depends: glibc+32

Depends (build): 32subsystem

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.4.0-2 (noarch/stable)

Depends: glibc

glibc 1:2.30-2 (armel/stable)

  • libc.so.6

glibc 1:2.30-3 (ppc64/stable)

  • libdl.so.2
  • libm.so.6

glibc 1:2.30-2 (arm64/stable)

  • libpthread.so.0