Section: extra-libs

Depends: glibc, libnsl2

Depends (build): sphinx

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

1.34.2-1 (amd64/stable)

Also: 1.34.2-1 (ppc64el/stable)

(Dependency not found)

  • libc.so.6
  • libdl.so.2
  • libpthread.so.0
  • librt.so.1

1.34.2-1 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libdl.so.2
  • libpthread.so.0
  • librt.so.1

1.34.2-1 (loongson3/stable)

(Dependency not found)

  • ld.so.1
  • libc.so.6
  • libdl.so.2
  • libpthread.so.0
  • librt.so.1